Allbuy.pl Strona Główna Allbuy.pl


FAQFAQ  SzukajSzukaj  UżytkownicyUżytkownicy  GrupyGrupy
RejestracjaRejestracja  ZalogujZaloguj

Odpowiedz do tematu
Poprzedni temat :: Następny temat
Problem z otwarciem strony Allegro
Autor Wiadomość
Winona 

Dołączyła: 15 Lip 2006
Wysłany: Sob Wrz 02, 2006 11:33 pm   Problem z otwarciem strony Allegro

Mam trochę dziwny problem. Od wczoraj po południu nie mogę wejść na Allegro. Pokazuje mi się biała strona. Sprawdzałam na drugim komputerze i to samo. Podejrzewam, że jest to wina dostępu do internetu (Edge), ale inne strony takie jak Onet, Google i itp. otwierają się bez problemu. Tylko nie Allegro. Kilka miesięcy temu miałam podobny problem ze stroną IKEA, ale trwało to nie dłużej niz 10 godzin. Może ktoś wie o co chodzi.
 
     
kubisek 
foto

Dołączył: 19 Paź 2005
Wysłany: Nie Wrz 03, 2006 10:58 am   

Jeżeli próbujesz się łączyć przez modem Ideii to oni po prostu mają kolejną awarię. Teraz taką dosyć selektywną - nie można się połączyć z Allegro. Od dwóch dni obiecują że "zaraz usuną". Żeby ten ich modem ...!
 
 
     
Winona 

Dołączyła: 15 Lip 2006
Wysłany: Nie Wrz 03, 2006 4:19 pm   

Dzięki za odpowiedź. Mam właśnie w Idei i do tej pory nic...
 
     
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

Powered by phpBB modified by Przemo © 2003 phpBB Group
Używanie serwisu oznacza akceptację Regulaminu.